优质量能平台选股公式

请高手将以下公式改成通达信股价突破量能平台选股公式

N:=10;
T1:=CONST(HHVBARS(V,N));
T0:=IF(CURRBARSCOUNT<=N+3,CONST(IF(T1=0,C,REF(C,T1))),DRAWNULL);
XG:CROSS(C,T0);
没有问题的话,点点采纳就好。

再次麻烦大哥改下选股

过均必牛:=SUM(CLOSE*VOL,FROMOPEN)/SUM(VOL,FROMOPEN);
HV:=HHV(V,5)=V OR V/REF(V,1)>=5;
FT:=BARSLAST(HV);
量能平台1:=IF(HV,C,REF(C,FT));
买:量能平台1<REF(量能平台1,1) AND C>REF(C,1);

谢谢大师帮我吧下面的公式改为突破量能平台指标2-3天选股指标!

通达信软件:最近3天收盘价在量能平台之上
N:=20;
T1:=CONST(HHVBARS(V,N));
T0:=IF(CURRBARSCOUNT<=N+7,CONST(IF(T1=0,C,REF(C,T1))),DRAWNULL);
C>T0 AND REF(C,1)>T0 AND REF(C,2)>T0;

请高手编辑一个,突破量能平台选股公式!

平台突破选股不错!
不过你要什么的的平台呢?比如:五日的平台还是100日的?

请高手将下面通达信主图公式改为选股公式

朋友,你这个公式我看过了,没什么用,也没什么信号,没有修改成选股公式的意义。

再次麻烦大哥改下选股

过均必牛:=SUM(CLOSE*VOL,FROMOPEN)/SUM(VOL,FROMOPEN);
HV:=HHV(V,5)=V OR V/REF(V,1)>=5;
FT:=BARSLAST(HV);
量能平台1:=IF(HV,C,REF(C,FT));
买:量能平台1<REF(量能平台1,1) AND C>REF(C,1);