通达信资金监控雷达

通达信软件怎么调出实时监控资金流向免费版?

在通达信看资金流向一般都是需要开通l2行情的收费版功能,免费版是看不见资金流向的。

通达信软件雷达预警问题

以招商证券的通达信软件为例,在雷达预警下,有【雷达预警设置】,其下有
【其他设置】项,上面可以选择板块,如自选股,也可以添加自己定义的板块,实现对该板块进行雷达预警。预警的结果要点击存盘,才能保存到指定板块。

通达信的【市场雷达】和【主力监控精灵】哪个好用啊?

主力监控好用,看这个就行了,这个信息快。它们主要的区别是主力监控以价格为主要监控对象,雷达是以成交量为对象,我们最关心的是价格变化,所以主力监控好用。
不过也是一个习惯的问题,我是觉得主力监控好。
比大智慧的短线精灵好得多,起码大智慧里面内容注释写的都是什么拉抬指数打压指数,这些管我屁事啊,呵呵。我要看的是个股的情况。
这些其实你也不必问别人,自己用两天就知道了。并不是软件里所有的技术指标都要看,要选择适合你的。什么适合你要问你自己了。

通达信市场雷达预警设置

先进入分时图,右击,选择预警。设置价格,及提示买卖。
请给满意答复

求助通达信短线主力资金指标公式和精装版的主力先锋指标公式!谢谢了

N:=7;
M:=5;
VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
B:=SMA(VAR1,N,1);
VAR2:=SMA(B,M,1);
STICKLINE(B>VAR2,B,VAR2,0.8,1),COLORRED;
STICKLINE(B<VAR2,B,VAR2,0.8,0),COLORGREEN;
MAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
短高: 90,COLORGREEN;
高抛: 80,DOTLINE,COLORYELLOW;
MAR2:=LLV(LOW,34);
MAR3:=HHV(HIGH,34);
SK:=EMA((MAR1-MAR2)/(MAR3-MAR2)*100,13);
SD:=EMA(SK,3);
STICKLINE(SK<SD,SK,SD,0.8,0),COLORCYAN;
STICKLINE(SK>SD,SK,SD,0.8,1),COLORMAGENTA;
低吸: 20,DOTLINE,COLORYELLOW;
短底: 10,COLORRED;
中值:B,NODRAW;
短值:SK,NODRAW,COLORMAGENTA;
STICKLINE(SK>=90 OR B>=90,96,101,4,1),COLORYELLOW;
STICKLINE(B>=90 AND SK>=90,96,101,4,0),COLORYELLOW;
STICKLINE(SK<=10 OR B<=10,-1,4,4,1),COLORBLUE;
STICKLINE(B<=10 AND SK<=10,-1,4,4,0),COLORBLUE;
STICKLINE((SK<=10 OR B<=10) AND B>REF(B,1) AND SK>REF(SK,1),-1,4,4,1),COLOR7F00FF;
STICKLINE(B<=10 AND SK<=10 AND B>REF(B,1) AND SK>REF(SK,1),-1,4,4,0),COLOR7F00FF;
STICKLINE((SK>=90 OR B>=90) AND B<REF(B,1) AND SK<REF(SK,1),96,101,4,1),COLORWHITE;
STICKLINE(B>=90 AND SK>=90 AND B<REF(B,1) AND SK<REF(SK,1),96,101,4,0),COLORWHITE;
这是主力先锋指标。你先试着用用

通达信超级资金连续向上的选股公式 源码

现在大的经济形势不好,建议新手不要随便操作,或者轻仓操作。学学技术,迎接下一轮牛市。