龙虎榜公式源码,什么是股票龙虎榜,怎么看???哪个指标??

内容导航:
  • 什么是股票龙虎榜,怎么看???哪个指标??
  • 龙虎榜指标怎么看
  • 把自己的话语公式化,也许这样就不会被生活琐事所烦恼。
  • 如何用选股公式在主图中选出当日上龙虎榜的股票?
  • 庄家抬轿指标修改选股公式,谢谢!
  • 【通达信】请老师把庄家抬轿改写成条件选股公式,最好是直接从(庄家抬轿指标公式)里面提取。
  • Q1:什么是股票龙虎榜,怎么看???哪个指标??

    你的问题很多呀,可是又没分,也不采纳我

    Q2:龙虎榜指标怎么看

    这个在看盘软件里都有,机构买入龙虎榜,机构成交量

    Q3:把自己的话语公式化,也许这样就不会被生活琐事所烦恼。

    000777中核科技中报业绩预增2500%没有意义..中报业绩预增2500%,是公司近期出售了解除限售的浦发银行流通股股票,经初步测算预计获得一次性收益17028 万元.庄家没有被套.主力吸盘成本低疯狂拉升,出货.

    Q4:如何用选股公式在主图中选出当日上龙虎榜的股票?

    当日上龙虎榜的股票是在盘后交易所公布的,所以在盘中是无法知道哪些股票有龙虎榜信息。
    龙虎榜的地雷信息通达信是无法直接调用的,公式没有相关的函数。需要人工的方法将龙虎榜的股票自建成同一个板块再进行分析。

    Q5:庄家抬轿指标修改选股公式,谢谢!

    你的想法不错,根据你的要求,我在原公式后面加了3句。“高空盘”为选股结果。
    VAR1:=EMA(EMA(CLOSE,9),9);
    控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
    STICKLINE(控盘<0,控盘,0,1,0),COLORWHITE;
    A10:=CROSS(控盘,0);
    无庄控盘:IF(控盘<0,控盘,0),COLORWHITE,NODRAW;
    开始控盘:IF(A10,5,0),LINETHICK1,COLORYELLOW;
    STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;
    有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,NODRAW;
    VAR2:=100*WINNER(CLOSE*0.95);
    STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,0),COLORFF00FF;
    高度控盘:IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0),COLORFF00FF,NODRAW;
    STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLOR00FF00;
    主力出货:IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0),COLOR00FF00,NODRAW;
    ZHF:=(HHV(C,3)-LLV(C,3))*100/LLV(C,3)<=10;
    LXKP:=高度控盘>REF(高度控盘,1) AND REF(高度控盘,1)>REF(高度控盘,2) AND REF(高度控盘,3)=0;
    高控盘:IF(ZHF AND LXKP,10,0),COLORWHITE;

    Q6:【通达信】请老师把庄家抬轿改写成条件选股公式,最好是直接从(庄家抬轿指标公式)里面提取。

    VAR1:=EMA(EMA(CLOSE,9),9);

    控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

    XG:CROSS(控盘,0);

    上一篇:上一篇:如何开户买股票流程
    下一篇:下一篇:证券账户日均资产怎么算
    • 评论列表

    发表评论: